Installasjon av Microsoft .Net-rammeverket

Fra Mikromarc Wiki
Gå til: navigasjon, søk

Vi gjør oppmerksom på at for å kunne legge inn .NET må du ha administrator-rettigheter til maskinen du skal installere på.


.NET 4.6.1 for Mikromarc 3

Mikromarc 3 (fra og med versjon 6.45) krever .NET 4.6.1 eller nyere, og dette må lastes ned fra Microsoft sine sider.